Уважаемые клиенты!

Обнаружена уязвимость во всех версиях Joomla, начиная с 1.5, которая позволяет злоумышленникам выполнить удаленный код на сервере. Рекомендуем в кратчайшие сроки обновить Joomla до актуальной версии. Если вы используете Joomla 1.5 или 2.5 - вы можете установить патч с этой страницы: https://docs.joomla.org/Security_hotfixes_for_Joomla_EOL_versions

Все сайты наших клиентов уже защищены от эксплойта.